summaryrefslogtreecommitdiff
path: root/user/nmap
diff options
context:
space:
mode:
Diffstat (limited to 'user/nmap')
-rw-r--r--user/nmap/APKBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/user/nmap/APKBUILD b/user/nmap/APKBUILD
index 2743df7ae..e249a0c0d 100644
--- a/user/nmap/APKBUILD
+++ b/user/nmap/APKBUILD
@@ -51,7 +51,7 @@ check() {
}
package() {
- make DESTDIR="$pkgdir" install
+ make -j1 DESTDIR="$pkgdir" install
install -Dm644 LICENSE ${pkgdir}/usr/share/licenses/${pkgname}/LICENSE
}